<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="Shortcut Icon" href="https://chestertownspy.com/wp-content/themes/spypub/images/favicon.png" type="image/x-icon" /><title>Picture of Chesapeake Microplastics Grows Clearer by Whitney Pipkin</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="canonical" href="https://talbotspy.org/picture-of-chesapeake-microplastics-grows-clearer-by-whitney-pipkin/" />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Chestertown Spy &raquo; Feed" href="https://chestertownspy.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Chestertown Spy &raquo; Comments Feed" href="https://chestertownspy.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Chestertown Spy &raquo; Picture of Chesapeake Microplastics Grows Clearer by Whitney Pipkin Comments Feed" href="https://chestertownspy.org/2021/06/13/picture-of-chesapeake-microplastics-grows-clearer-by-whitney-pipkin/feed/" />
<link rel="canonical" href="https://chestertownspy.org/2021/06/13/picture-of-chesapeake-microplastics-grows-clearer-by-whitney-pipkin/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.16.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-9137704-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.16.1';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-9137704-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {
						dataLayer.push( arguments );
					}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-9137704-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var noopnullfn = function () {
								return null;
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = noopfn;
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = function () {
								return new Tracker();
							};
							__gaTracker.getByName = noopnullfn;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/chestertownspy.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- chestertownspy.org is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='https://chestertownspy.org/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://chestertownspy.org/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='spy-community-media-css'  href='https://chestertownspy.org/wp-content/themes/spycommunitymedia/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://chestertownspy.org/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdm-gutenberg-block-backend-js-css'  href='https://chestertownspy.org/wp-content/plugins/google-drive-embedder/css/gdm-blocks.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://chestertownspy.org/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://chestertownspy.org/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='https://chestertownspy.org/wp-content/plugins/give/assets/dist/css/give.css?ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='give-fee-recovery-css'  href='https://chestertownspy.org/wp-content/plugins/give-fee-recovery/assets/css/give-fee-recovery-frontend.min.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_frontend_styles-css'  href='https://chestertownspy.org/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-frontend.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_datepicker_styles-css'  href='https://chestertownspy.org/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-datepicker.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://chestertownspy.org/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='give_recurring_css-css'  href='https://chestertownspy.org/wp-content/plugins/give-recurring/assets/css/give-recurring.css?ver=1.11.6' type='text/css' media='all' />
<link rel='stylesheet' id='spy-publications-new-css'  href='https://chestertownspy.org/wp-content/themes/spycommunitymedia/style.css?ver=20210613184415' type='text/css' media='all' />
<link rel='stylesheet' id='custom-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.5.0/css/all.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://chestertownspy.org/files/tablepress-combined.min.css?ver=3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='https://chestertownspy.org/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://chestertownspy.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='featured-grid-css'  href='https://chestertownspy.org/wp-content/plugins/genesis-featured-grid//style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://chestertownspy.org/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.7.2' id='scap.soundmanager2-js'></script>
<script type='text/javascript' src='https://chestertownspy.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://chestertownspy.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://chestertownspy.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://chestertownspy.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://chestertownspy.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://chestertownspy.org/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://chestertownspy.org/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://chestertownspy.org/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' id='plupload-handlers-js-extra'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"Post-processing of the image failed likely because the server is busy or does not have enough resources. Uploading a smaller image may help. Suggested maximum size is 2500 pixels.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the Trash.","error_uploading":"\u201c%s\u201d has failed to upload.","unsupported_image":"This image cannot be displayed in a web browser. For best results convert it to JPEG before uploading."};
/* ]]> */
</script>
<script type='text/javascript' src='https://chestertownspy.org/wp-includes/js/plupload/handlers.min.js?ver=5.7.2' id='plupload-handlers-js'></script>
<script type='text/javascript' id='give_ffm_frontend-js-extra'>
/* <![CDATA[ */
var give_ffm_frontend = {"ajaxurl":"https:\/\/chestertownspy.org\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","submit_button_text":"Donate Now","nonce":"ee0d1a8c4e","confirmMsg":"Are you sure?","i18n":{"timepicker":{"choose_time":"Choose Time","time":"Time","hour":"Hour","minute":"Minute","second":"Second","done":"Done","now":"Now"},"repeater":{"max_rows":"You have added the maximum number of fields allowed."}},"plupload":{"url":"https:\/\/chestertownspy.org\/wp-admin\/admin-ajax.php?nonce=668c01ef58","flash_swf_url":"https:\/\/chestertownspy.org\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://chestertownspy.org/wp-content/plugins/give-form-field-manager/assets/js/frontend/give-ffm-frontend.min.js?ver=1.5.0' id='give_ffm_frontend-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/chestertownspy.org","hash_tracking":"false","ua":"UA-9137704-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chestertownspy.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.16.1' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://chestertownspy.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://chestertownspy.org/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.6' id='unslider-js-js'></script>
<script type='text/javascript' src='https://chestertownspy.org/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.6' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://chestertownspy.org/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.6' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='give-stripe-js-js-extra'>
/* <![CDATA[ */
var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"","checkoutBtnTitle":"Donate","publishable_key":"pk_live_SMtnnvlq4TpJelMdklNha8iD","checkout_image":"","checkout_address":"on","checkout_processing_text":"Donation Processing...","give_version":"2.9.7","cc_fields_format":"multi","card_number_placeholder_text":"Card Number","card_cvc_placeholder_text":"CVC","donate_button_text":"Donate Now","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#222222"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"","base_country":"US","preferred_locale":"en","stripe_card_update":"","stripe_becs_update":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=2.9.7' id='give-stripe-js-js'></script>
<script type='text/javascript' src='https://chestertownspy.org/wp-content/plugins/give/assets/dist/js/give-stripe.js?ver=2.9.7' id='give-stripe-onpage-js-js'></script>
<script type='text/javascript' src='https://chestertownspy.org/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.9.7' id='babel-polyfill-js'></script>
<script type='text/javascript' id='give-js-extra'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/chestertownspy.org\/wp-admin\/admin-ajax.php","checkout_nonce":"c3ac3c6a29","currency":"USD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Please select a payment method.","bad_minimum":"The minimum custom donation amount for this form is","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","textForOverlayScreen":"<h3>Processing...<\/h3><p>This will only take a second!<\/p>","number_decimals":"2","is_test_mode":"","give_version":"2.9.7","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid email address or username.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history.","ajax_vars":{"ajaxurl":"https:\/\/chestertownspy.org\/wp-admin\/admin-ajax.php","ajaxNonce":"f69cb1edce","loading":"Loading","select_option":"Please select an option","default_gateway":"stripe","permalinks":"1","number_decimals":2},"cookie_hash":"f9d9ad70c9ecbd5024600fb13412abe9","session_nonce_cookie_name":"wp-give_session_reset_nonce_f9d9ad70c9ecbd5024600fb13412abe9","session_cookie_name":"wp-give_session_f9d9ad70c9ecbd5024600fb13412abe9","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/chestertownspy.org\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chestertownspy.org/wp-content/plugins/give/assets/dist/js/give.js?ver=2.9.7' id='give-js'></script>
<script type='text/javascript' id='give-fee-recovery-common-js-extra'>
/* <![CDATA[ */
var give_fee_recovery_object = {"give_fee_zero_based_currency":"[\"JPY\",\"KRW\",\"CLP\",\"ISK\",\"BIF\",\"DJF\",\"GNF\",\"KHR\",\"KPW\",\"LAK\",\"LKR\",\"MGA\",\"MZN\",\"VUV\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chestertownspy.org/wp-content/plugins/give-fee-recovery/assets/js/give-fee-recovery-common.min.js?ver=1.8.0' id='give-fee-recovery-common-js'></script>
<script type='text/javascript' id='give-fee-recovery-js-extra'>
/* <![CDATA[ */
var give_fee_recovery_site_url = "https:\/\/chestertownspy.org";
/* ]]> */
</script>
<script type='text/javascript' src='https://chestertownspy.org/wp-content/plugins/give-fee-recovery/assets/js/give-fee-recovery-public.min.js?ver=1.8.0' id='give-fee-recovery-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"3","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://chestertownspy.org/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.23.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://chestertownspy.org/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.2' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' id='give_recurring_script-js-extra'>
/* <![CDATA[ */
var Give_Recurring_Vars = {"email_access":"1","pretty_intervals":{"1":"Every","2":"Every two","3":"Every three","4":"Every four","5":"Every five","6":"Every six"},"pretty_periods":{"day":"Daily","week":"Weekly","month":"Monthly","quarter":"Quarterly","half-year":"Semi-Annually","year":"Yearly"},"messages":{"daily_forbidden":"The selected payment method does not support daily recurring giving. Please select another payment method or supported giving frequency.","confirm_cancel":"Are you sure you want to cancel this subscription?"},"multi_level_message_pre_text":"You have chosen to donate"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chestertownspy.org/wp-content/plugins/give-recurring/assets/js/give-recurring.js?ver=1.11.6' id='give_recurring_script-js'></script>
<script type='text/javascript' src='https://chestertownspy.org/wp-content/themes/spycommunitymedia/js/scm-common.js?ver=20210613184415' id='spypub-js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/chestertownspy.org\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://chestertownspy.org/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.2' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://chestertownspy.org/wp-json/" /><link rel="alternate" type="application/json" href="https://chestertownspy.org/wp-json/wp/v2/posts/146626" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://chestertownspy.org/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://chestertownspy.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchestertownspy.org%2F2021%2F06%2F13%2Fpicture-of-chesapeake-microplastics-grows-clearer-by-whitney-pipkin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://chestertownspy.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fchestertownspy.org%2F2021%2F06%2F13%2Fpicture-of-chesapeake-microplastics-grows-clearer-by-whitney-pipkin%2F&#038;format=xml" />
<script src='https://spycommunitymedia.org/?dm=9ff8651d798025641a7126205716ca72&amp;action=load&amp;blogid=3&amp;siteid=1&amp;t=839687522&amp;back=https%3A%2F%2Fchestertownspy.org%2F2021%2F06%2F13%2Fpicture-of-chesapeake-microplastics-grows-clearer-by-whitney-pipkin%2F' type='text/javascript'></script>
<!-- Following meta-tags generated by TG Facebook Meta Tags Plugin : http://www.tekgazet.com/tg-facebook-meta-tags-plugin --> 
<link rel="canonical" href="https://chestertownspy.org/2021/06/13/picture-of-chesapeake-microplastics-grows-clearer-by-whitney-pipkin/" /> 
<meta property="og:url" content="https://chestertownspy.org/2021/06/13/picture-of-chesapeake-microplastics-grows-clearer-by-whitney-pipkin/" /> 
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Picture of Chesapeake Microplastics Grows Clearer by Whitney Pipkin" /> 
<meta property="og:site_name" content="The Chestertown Spy" /> 
<meta property="og:description" content=" Scientists have long suspected that the tiny plastic particles floating in the Chesapeake Bay and its rivers — consumed by a growing number of aquatic species — are anything but harmless. Now, studies by a regional workgroup are beginning to clarify the connections between the presence of microplastics and the harm they could be..." /> 
<meta property="og:image" content="https://chestertownspy.org/files/2021/06/Screen-Shot-2021-06-13-at-7.57.42-AM-1024x663.jpg"/> 

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="generator" content="Give v2.9.7" />
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="icon" href="https://chestertownspy.org/wp-content/themes/spycommunitymedia/images/favicon.png" />
<link rel="pingback" href="https://chestertownspy.org/xmlrpc.php" />
<!--<script type='text/javascript' src='https://chestertownspy.org/wp-content/themes/spycommunitymedia/js/donations.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://chestertownspy.org/wp-content/themes/spycommunitymedia/js/subscription-popup.js?ver=1.11'></script>-->
 <meta name="viewport" content="width=device-width, initial-scale=1.0"><style type="text/css">.site-header { background-image: url(https://cs.spycommunitymedia.org/files/2020/06/cs-masthead.png); }</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://cs.spycommunitymedia.org/files/2020/06/cs-masthead-rev.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
			<style type="text/css" id="wp-custom-css">
			/* Banner Advertising Above Masthead 
------------------------------------------------------------ */
.topad-banner .advertisement {
  margin: 60px 0 0;
  padding: 0 20px;
	min-height: 40px;
}
.topad-banner .advertisement img {
  height: auto;
}
.topad-banner + .site-banner + .site-header {
  margin-top: 12px;
}
		</style>
		</head>
<body class="post-template-default single single-post postid-146626 single-format-standard custom-background give-recurring custom-header header-full-width content-sidebar genesis-breadcrumbs-hidden category-news-homepage category-portal-highlights-news aa-prefix-chest-" itemscope itemtype="https://schema.org/WebPage"><div class="hide-thumbnail"><img width="1200" height="777" src="https://chestertownspy.org/files/2021/06/Screen-Shot-2021-06-13-at-7.57.42-AM.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://chestertownspy.org/files/2021/06/Screen-Shot-2021-06-13-at-7.57.42-AM.jpg 1200w, https://chestertownspy.org/files/2021/06/Screen-Shot-2021-06-13-at-7.57.42-AM-300x194.jpg 300w, https://chestertownspy.org/files/2021/06/Screen-Shot-2021-06-13-at-7.57.42-AM-1024x663.jpg 1024w, https://chestertownspy.org/files/2021/06/Screen-Shot-2021-06-13-at-7.57.42-AM-768x497.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></div><div class="site-container"><div class="topad-banner"><div class="advertisement"><a href="https://www.chesapeaketrust.com/a-brief-history/"><img loading="lazy" src="https://chestertownspy.org/files/2019/09/ad_950x135_Mortgage_p-web.jpg" alt=""  width="950" height="135"   /></a></div></div> 
<div class="site-banner">
	<div class="wrap">

		<!-- Menu -->

		<div class="mobile-banner">
			
			<a href="#" class="open-menu"><i class="fas fa-bars"></i> MENU</a>
			
			<!-- Mobile Overlay -->

			<div class="menu-overlay">
				<a href="#" class="close-menu"><i class="fas fa-times"></i></a>
				
				<div class="masthead">
									<a href="https://chestertownspy.org"><img src="http://cs.spycommunitymedia.org/files/2020/06/cs-masthead-rev.png" /></a>
								</div>

				<!-- Primary Menu -->
				
				<h2>Sections</h2>
				<div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li id="menu-item-49544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49544"><a href="https://cs.communitynewspaperproject.org/" itemprop="url">Home</a></li>
<li id="menu-item-48833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48833"><a href="https://chestertownspy.org/arts/" itemprop="url">Arts</a></li>
<li id="menu-item-48835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48835"><a href="https://chestertownspy.org/food-and-garden/" itemprop="url">Food</a></li>
<li id="menu-item-102378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102378"><a href="https://chestertownspy.org/ecosystem/" itemprop="url">Ecosystem</a></li>
<li id="menu-item-87558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87558"><a href="https://chestertownspy.org/education/" itemprop="url">Education</a></li>
<li id="menu-item-107375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107375"><a href="https://chestertownspy.org/mid-shore-habitat/" itemprop="url">Habitat</a></li>
<li id="menu-item-102703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102703"><a href="https://chestertownspy.org/health/" itemprop="url">Health &#038; Recovery</a></li>
<li id="menu-item-78711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78711"><a href="https://chestertownspy.org/local-life/" itemprop="url">Local Life</a></li>
<li id="menu-item-78707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78707"><a href="https://chestertownspy.org/spy-news/" itemprop="url">News</a></li>
<li id="menu-item-49015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49015"><a href="https://chestertownspy.org/point-of-view/" itemprop="url">P.O.V.</a></li>
<li id="menu-item-99678" class="senior-nation menu-item menu-item-type-post_type menu-item-object-page menu-item-99678"><a href="https://chestertownspy.org/senior-nation/" itemprop="url">Senior Nation</a></li>
<li id="menu-item-113489" class="align-right donate-link menu-item menu-item-type-post_type menu-item-object-page menu-item-113489"><a href="https://chestertownspy.org/donate/" itemprop="url">Donate</a></li>
<li id="menu-item-15418" class="align-right menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15418"><a href="https://chestertownspy.org/about-2/" itemprop="url">About</a>
<ul class="sub-menu">
	<li id="menu-item-15494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15494"><a href="https://chestertownspy.org/about-2/the-chestertown-spy/" itemprop="url">The Chestertown Spy</a></li>
	<li id="menu-item-100881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100881"><a href="https://chestertownspy.org/about-2/contact-us-2/" itemprop="url">Contact Us</a></li>
	<li id="menu-item-15424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15424"><a href="https://chestertownspy.org/about-2/advertising/" itemprop="url">Advertising &#038; Underwriting</a>
	<ul class="sub-menu">
		<li id="menu-item-15441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15441"><a href="https://chestertownspy.org/about-2/advertising/terms-and-conditions/" itemprop="url">Advertising Terms &#038; Conditions</a></li>
	</ul>
</li>
	<li id="menu-item-15428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15428"><a href="https://chestertownspy.org/about-2/spystaff/" itemprop="url">Editors &#038; Writers</a></li>
	<li id="menu-item-15437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15437"><a href="https://chestertownspy.org/about-2/dedication-acknowledgements/" itemprop="url">Dedication &#038; Acknowledgements</a></li>
	<li id="menu-item-47648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47648"><a href="https://chestertownspy.org/about-2/code-of-ethics-of-the-society-of-professional-journalists/" itemprop="url">Code of Ethics</a></li>
	<li id="menu-item-63115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63115"><a href="https://chestertownspy.org/about-2/terms-of-use/" itemprop="url">Chestertown Spy Terms of Service</a></li>
	<li id="menu-item-15440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15440"><a href="https://chestertownspy.org/about-2/technical-faq/" itemprop="url">Technical FAQ</a></li>
	<li id="menu-item-15439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15439"><a href="https://chestertownspy.org/about-2/privacy/" itemprop="url">Privacy</a></li>
</ul>
</li>
</ul></div>				
				<!-- Secondary Menu -->

				<h2>More</h2>
				<ul>
					<li><a href="/donate">Support the Spy</a></li>
					<li><a href="/about">About Spy Community Media</a></li>
					<li><a href="/advertise">Advertising with the Spy</a></li>					
									
				</ul>
				
				<!-- Search Form -->

				<div class="search-form">
					<form class="search-form" method="get" action="https://chestertownspy.org/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search this website" itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://chestertownspy.org/?s={s}" itemprop="target"></form>		        </div>

				<!-- Social Media -->

				<div class="icons">
					<ul>
												<li><a class="facebook" rel="nofollow" href="http://www.facebook.com/thechestertownspy" target="_blank"><i class="fab fa-facebook-square"></i></a></li>
																		<li><a class="twitter" rel="nofollow" href="https://twitter.com/#!/spyshorenews" target="_blank"><i class="fab fa-twitter"></i></a></li>
																		<li><a class="pinterest" rel="nofollow" href="http://pinterest.com/spypublications" target="_blank"><i class="fab fa-pinterest-square"></i></a></li>
																		<li><a class="youtube" rel="nofollow" href="http://www.youtube.com/user/spypublications" target="_blank"><i class="fab fa-youtube"></i></a></li>
												<li><a class="rss" rel="nofollow" href="https://chestertownspy.org/feed/rss/"><i class="fas fa-rss"></i></a></li>
					</ul>
				</div>
			</div>
						
		</div>
		
		<div class="responsive-banner">

			<!-- Date -->
			
			<div class="date">
				<a href="https://chestertownspy.org" title="Back to The Chestertown Spy Homepage"><i class="fas fa-home"></i></a>
				<span>June 13, 2021</span>
			</div>
			
			<!-- Support -->
			
			<!--
			<div class="support">
				<a href="/donate/">Support The Chestertown Spy</a>
			</div>
			-->

			<!-- Search -->
		
			<div class="search-expand">
				<form class="search-form" method="get" action="https://chestertownspy.org/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><input class="search-form-input" type="search" name="s" id="searchform-2" placeholder="Search this website" itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://chestertownspy.org/?s={s}" itemprop="target"></form>	        </div>
	
			<!-- Social Media -->
			
			<div class="icons">
				<ul>
										<li><a class="facebook" rel="nofollow" href="http://www.facebook.com/thechestertownspy" target="_blank"><i class="fab fa-facebook-square"></i></a></li>
															<li><a class="twitter" rel="nofollow" href="https://twitter.com/#!/spyshorenews" target="_blank"><i class="fab fa-twitter"></i></a></li>
															<li><a class="pinterest" rel="nofollow" href="http://pinterest.com/spypublications" target="_blank"><i class="fab fa-pinterest-square"></i></a></li>
															<li><a class="youtube" rel="nofollow" href="http://www.youtube.com/user/spypublications" target="_blank"><i class="fab fa-youtube"></i></a></li>
										<li><a class="rss" rel="nofollow" href="https://chestertownspy.org/feed/rss/"><i class="fas fa-rss"></i></a></li>
				</ul>
			</div>

		</div>
		
	</div>
</div>
<header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://chestertownspy.org/">The Chestertown Spy</a></p><p class="site-description" itemprop="description">An Educational News Source for Chestertown Maryland</p></div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-primary-menu-1" class="menu genesis-nav-menu menu-primary"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49544"><a href="https://cs.communitynewspaperproject.org/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48833"><a href="https://chestertownspy.org/arts/" itemprop="url"><span itemprop="name">Arts</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48835"><a href="https://chestertownspy.org/food-and-garden/" itemprop="url"><span itemprop="name">Food</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102378"><a href="https://chestertownspy.org/ecosystem/" itemprop="url"><span itemprop="name">Ecosystem</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87558"><a href="https://chestertownspy.org/education/" itemprop="url"><span itemprop="name">Education</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107375"><a href="https://chestertownspy.org/mid-shore-habitat/" itemprop="url"><span itemprop="name">Habitat</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102703"><a href="https://chestertownspy.org/health/" itemprop="url"><span itemprop="name">Health &#038; Recovery</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78711"><a href="https://chestertownspy.org/local-life/" itemprop="url"><span itemprop="name">Local Life</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78707"><a href="https://chestertownspy.org/spy-news/" itemprop="url"><span itemprop="name">News</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49015"><a href="https://chestertownspy.org/point-of-view/" itemprop="url"><span itemprop="name">P.O.V.</span></a></li>
<li class="senior-nation menu-item menu-item-type-post_type menu-item-object-page menu-item-99678"><a href="https://chestertownspy.org/senior-nation/" itemprop="url"><span itemprop="name">Senior Nation</span></a></li>
<li class="align-right donate-link menu-item menu-item-type-post_type menu-item-object-page menu-item-113489"><a href="https://chestertownspy.org/donate/" itemprop="url"><span itemprop="name">Donate</span></a></li>
<li class="align-right menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15418"><a href="https://chestertownspy.org/about-2/" itemprop="url"><span itemprop="name">About</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15494"><a href="https://chestertownspy.org/about-2/the-chestertown-spy/" itemprop="url"><span itemprop="name">The Chestertown Spy</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100881"><a href="https://chestertownspy.org/about-2/contact-us-2/" itemprop="url"><span itemprop="name">Contact Us</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15424"><a href="https://chestertownspy.org/about-2/advertising/" itemprop="url"><span itemprop="name">Advertising &#038; Underwriting</span></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15441"><a href="https://chestertownspy.org/about-2/advertising/terms-and-conditions/" itemprop="url"><span itemprop="name">Advertising Terms &#038; Conditions</span></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15428"><a href="https://chestertownspy.org/about-2/spystaff/" itemprop="url"><span itemprop="name">Editors &#038; Writers</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15437"><a href="https://chestertownspy.org/about-2/dedication-acknowledgements/" itemprop="url"><span itemprop="name">Dedication &#038; Acknowledgements</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47648"><a href="https://chestertownspy.org/about-2/code-of-ethics-of-the-society-of-professional-journalists/" itemprop="url"><span itemprop="name">Code of Ethics</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63115"><a href="https://chestertownspy.org/about-2/terms-of-use/" itemprop="url"><span itemprop="name">Chestertown Spy Terms of Service</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15440"><a href="https://chestertownspy.org/about-2/technical-faq/" itemprop="url"><span itemprop="name">Technical FAQ</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15439"><a href="https://chestertownspy.org/about-2/privacy/" itemprop="url"><span itemprop="name">Privacy</span></a></li>
</ul>
</li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"> <main class="content"><span class="section-category"><a href="https://chestertownspy.org/category/news/">News</a> <a href="https://chestertownspy.org/category/news/news-homepage/" rel="category tag">News Homepage</a> <a href="https://chestertownspy.org/category/news/">News</a> <a href="https://chestertownspy.org/category/news/portal-highlights-news/" rel="category tag">News Portal Highlights</a></span><article class="post-146626 post type-post status-publish format-standard has-post-thumbnail category-news-homepage category-portal-highlights-news entry" aria-label="Picture of Chesapeake Microplastics Grows Clearer by Whitney Pipkin" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Picture of Chesapeake Microplastics Grows Clearer by Whitney Pipkin</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2021-06-13T07:58:12-04:00">June 13, 2021</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://chestertownspy.org/author/bayjournal/" class="entry-author-link" rel="author" itemprop="url"><span class="entry-author-name" itemprop="name">Bay Journal</span></a></span> <span class="entry-comments-link"><a href="https://chestertownspy.org/2021/06/13/picture-of-chesapeake-microplastics-grows-clearer-by-whitney-pipkin/#respond">Leave a Comment</a></span> </p></header><div class="entry-content" itemprop="text"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://chestertownspy.org/2021/06/13/picture-of-chesapeake-microplastics-grows-clearer-by-whitney-pipkin/" data-a2a-title="Picture of Chesapeake Microplastics Grows Clearer by Whitney Pipkin"><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/share_save_171_16.png" alt="Share"></a></div></div><div class="row">
<div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
<div class="asset-body" data-subscription-required-class="asset-body">
<div class="asset-content  subscriber-premium">
<p>Scientists have long suspected that the tiny plastic particles floating in the Chesapeake Bay and its rivers — consumed by a growing number of aquatic species — are anything but harmless.</p>
<p>Now, studies by a regional workgroup are beginning to clarify the connections between the presence of microplastics and the harm they could be causing in the Bay region. This research, combined with international interest in microplastics, is setting the stage for more informed management decisions and a flurry of additional studies.</p>
<p>Globally, microplastics have been found in the air we breathe, the food we eat and in human organs — even in mothers’ placentas. It’s possible that humans are ingesting a credit card’s worth of microplastics every week. One of the ways people consume plastics is by eating seafood, though the tiny particles can also be swirling around in tap and bottled water. Assessing the risk of plastic consumption by humans is one important research goal.</p>
<p>In the Chesapeake Bay region, researchers also want to understand how microplastics could be impacting local ecosystems and aquatic species. A workgroup of the Chesapeake Bay Program, a state-federal partnership that leads the Bay restoration effort, identified microplastics in 2018 as a contaminant of mounting concern. A 2014 survey of four tidal tributaries to the Bay found microplastics in 59 out of 60 samples of various marine animals, with higher concentrations near urban areas. A Bay survey the next year found them in every sample collected.</p>
<div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default">
<figure class="photo layout-horizontal hover-expand letterbox-style-default">
<div class="image" data-toggle="modal" data-photo-target=".photo-d9ecff90-c3d4-11eb-8954-7fb8ba56cd6b" data-instance="#gallery-items-87bd3606-c3e1-11eb-bdc4-4f1a3864c6f9-photo-modal" data-target="#photo-carousel-87bd3606-c3e1-11eb-bdc4-4f1a3864c6f9">
<div><img loading="lazy" class="img-responsive full default lazyautosizes lazyloaded aligncenter" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" sizes="555px" srcset="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/9e/d9ecff90-c3d4-11eb-8954-7fb8ba56cd6b/60b7d59a23f76.image.jpg?resize=150%2C98 150w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/9e/d9ecff90-c3d4-11eb-8954-7fb8ba56cd6b/60b7d59a23f76.image.jpg?resize=200%2C131 200w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/9e/d9ecff90-c3d4-11eb-8954-7fb8ba56cd6b/60b7d59a23f76.image.jpg?resize=225%2C147 225w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/9e/d9ecff90-c3d4-11eb-8954-7fb8ba56cd6b/60b7d59a23f76.image.jpg?resize=300%2C196 300w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/9e/d9ecff90-c3d4-11eb-8954-7fb8ba56cd6b/60b7d59a23f76.image.jpg?resize=400%2C261 400w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/9e/d9ecff90-c3d4-11eb-8954-7fb8ba56cd6b/60b7d59a23f76.image.jpg?resize=540%2C352 540w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/9e/d9ecff90-c3d4-11eb-8954-7fb8ba56cd6b/60b7d59a23f76.image.jpg?resize=640%2C418 640w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/9e/d9ecff90-c3d4-11eb-8954-7fb8ba56cd6b/60b7d59a23f76.image.jpg?resize=750%2C489 750w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/9e/d9ecff90-c3d4-11eb-8954-7fb8ba56cd6b/60b7d59a23f76.image.jpg?resize=990%2C646 990w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/9e/d9ecff90-c3d4-11eb-8954-7fb8ba56cd6b/60b7d59a23f76.image.jpg?resize=1035%2C675 1035w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/9e/d9ecff90-c3d4-11eb-8954-7fb8ba56cd6b/60b7d59a23f76.image.jpg?resize=1200%2C783 1200w" alt="Plastic microfibers" width="1200" height="783" data-sizes="auto" data-srcset="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/9e/d9ecff90-c3d4-11eb-8954-7fb8ba56cd6b/60b7d59a23f76.image.jpg?resize=150%2C98 150w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/9e/d9ecff90-c3d4-11eb-8954-7fb8ba56cd6b/60b7d59a23f76.image.jpg?resize=200%2C131 200w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/9e/d9ecff90-c3d4-11eb-8954-7fb8ba56cd6b/60b7d59a23f76.image.jpg?resize=225%2C147 225w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/9e/d9ecff90-c3d4-11eb-8954-7fb8ba56cd6b/60b7d59a23f76.image.jpg?resize=300%2C196 300w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/9e/d9ecff90-c3d4-11eb-8954-7fb8ba56cd6b/60b7d59a23f76.image.jpg?resize=400%2C261 400w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/9e/d9ecff90-c3d4-11eb-8954-7fb8ba56cd6b/60b7d59a23f76.image.jpg?resize=540%2C352 540w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/9e/d9ecff90-c3d4-11eb-8954-7fb8ba56cd6b/60b7d59a23f76.image.jpg?resize=640%2C418 640w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/9e/d9ecff90-c3d4-11eb-8954-7fb8ba56cd6b/60b7d59a23f76.image.jpg?resize=750%2C489 750w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/9e/d9ecff90-c3d4-11eb-8954-7fb8ba56cd6b/60b7d59a23f76.image.jpg?resize=990%2C646 990w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/9e/d9ecff90-c3d4-11eb-8954-7fb8ba56cd6b/60b7d59a23f76.image.jpg?resize=1035%2C675 1035w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/d/9e/d9ecff90-c3d4-11eb-8954-7fb8ba56cd6b/60b7d59a23f76.image.jpg?resize=1200%2C783 1200w" /></div>
</div><figcaption class="caption"><em>Plastic microfibers, shown here under a microscope, often slough off from the washing of synthetic fabrics and make their way through wastewater treatment facilities to local waterways. Such fibers are thought to be among the most common plastics in many river systems. Ocean Wise</em></p>
</figcaption></figure>
</div>
<p>Microplastics are typically defined as plastic pieces between 1 micron and 5 millimeters in size. Smaller pieces are called nanoplastics.</p>
<p>Researchers classify microplastics in two ways.</p>
<p>“Primary” microplastics are tiny when they enter the environment. Examples include plastic pellets released by industrial facilities, synthetic microfibers in clothing released during wash cycles and tire fragments washed off of roads.</p>
<p>“Secondary” microplastics are created when larger plastic debris breaks down into smaller fragments as it’s battered by wind, sun and water over time. Polystyrene (often known by the brand name, Styrofoam) food containers, plastic grocery bags and plastic water bottles are in the secondary category. They easily break down into smaller pieces, making them priority targets for legislation that reduces their use.</p>
<h3><strong>Focus on striped bass</strong></h3>
<p>In spring 2019, the Bay Program convened a two-day workshop to evaluate what local experts did and did not understand about the impact of microplastics in the Chesapeake region.</p>
<p>The participants concluded in a follow-up report that microplastics “pose a potential serious risk to the successful restoration of the Chesapeake Bay watershed.” They recommended developing an “ecological risk assessment” for striped bass — a key Bay species, known regionally as rockfish — to provide a detailed look at how a living organism ingests microplastics and what happens when it does.</p>
<p>In response, the Bay Program formed a plastic pollution action team to head the risk assessment effort and produce strategies for reducing plastic pollution, a goal seeing revived political interest recently. The group also compiled standardized terms and measurements for the region’s scientists to use as they study microplastics.</p>
<p>And, after dredging up more questions than answers about microplastics, the 2019 workshop led the EPA to contract with Tetra Tech Inc. to help produce a series of reports on the subject, including the risk assessment for striped bass.</p>
<p>Striped bass from the Potomac River were selected because, as one of the top predators in Bay tributaries, they consume and rely on other species and habitats whose progress is integral to the restoration effort. They are known to consume both blue crabs and forage fish. Once under a fishing moratorium, striped bass were considered a success story of the Bay because of their rebounding population. Recently, though, they have faced setbacks. Their habitat, preferred diets and populations have been well-documented, and striped bass continue to be closely monitored under a regional fishery partnership today.</p>
<div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default">
<figure class="photo layout-horizontal hover-expand letterbox-style-default">
<div class="image" data-toggle="modal" data-photo-target=".photo-0c5bd934-c3d4-11eb-a1c6-03384afcfcb4" data-instance="#gallery-items-87bd3606-c3e1-11eb-bdc4-4f1a3864c6f9-photo-modal" data-target="#photo-carousel-87bd3606-c3e1-11eb-bdc4-4f1a3864c6f9">
<div><img loading="lazy" class="img-responsive full default lazyautosizes lazyloaded aligncenter" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" sizes="555px" srcset="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/0/c5/0c5bd934-c3d4-11eb-a1c6-03384afcfcb4/60b7d4e2c781e.image.jpg?resize=150%2C90 150w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/0/c5/0c5bd934-c3d4-11eb-a1c6-03384afcfcb4/60b7d4e2c781e.image.jpg?resize=200%2C120 200w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/0/c5/0c5bd934-c3d4-11eb-a1c6-03384afcfcb4/60b7d4e2c781e.image.jpg?resize=225%2C135 225w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/0/c5/0c5bd934-c3d4-11eb-a1c6-03384afcfcb4/60b7d4e2c781e.image.jpg?resize=300%2C180 300w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/0/c5/0c5bd934-c3d4-11eb-a1c6-03384afcfcb4/60b7d4e2c781e.image.jpg?resize=400%2C240 400w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/0/c5/0c5bd934-c3d4-11eb-a1c6-03384afcfcb4/60b7d4e2c781e.image.jpg?resize=540%2C325 540w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/0/c5/0c5bd934-c3d4-11eb-a1c6-03384afcfcb4/60b7d4e2c781e.image.jpg?resize=640%2C385 640w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/0/c5/0c5bd934-c3d4-11eb-a1c6-03384afcfcb4/60b7d4e2c781e.image.jpg?resize=750%2C451 750w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/0/c5/0c5bd934-c3d4-11eb-a1c6-03384afcfcb4/60b7d4e2c781e.image.jpg?resize=990%2C595 990w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/0/c5/0c5bd934-c3d4-11eb-a1c6-03384afcfcb4/60b7d4e2c781e.image.jpg?resize=1035%2C622 1035w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/0/c5/0c5bd934-c3d4-11eb-a1c6-03384afcfcb4/60b7d4e2c781e.image.jpg?resize=1200%2C721 1200w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/0/c5/0c5bd934-c3d4-11eb-a1c6-03384afcfcb4/60b7d4e2c781e.image.jpg?resize=1333%2C801 1333w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/0/c5/0c5bd934-c3d4-11eb-a1c6-03384afcfcb4/60b7d4e2c781e.image.jpg?resize=1476%2C887 1476w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/0/c5/0c5bd934-c3d4-11eb-a1c6-03384afcfcb4/60b7d4e2c781e.image.jpg?resize=1857%2C1116 2008w" alt="Plastics in water" width="1857" height="1116" data-sizes="auto" data-srcset="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/0/c5/0c5bd934-c3d4-11eb-a1c6-03384afcfcb4/60b7d4e2c781e.image.jpg?resize=150%2C90 150w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/0/c5/0c5bd934-c3d4-11eb-a1c6-03384afcfcb4/60b7d4e2c781e.image.jpg?resize=200%2C120 200w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/0/c5/0c5bd934-c3d4-11eb-a1c6-03384afcfcb4/60b7d4e2c781e.image.jpg?resize=225%2C135 225w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/0/c5/0c5bd934-c3d4-11eb-a1c6-03384afcfcb4/60b7d4e2c781e.image.jpg?resize=300%2C180 300w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/0/c5/0c5bd934-c3d4-11eb-a1c6-03384afcfcb4/60b7d4e2c781e.image.jpg?resize=400%2C240 400w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/0/c5/0c5bd934-c3d4-11eb-a1c6-03384afcfcb4/60b7d4e2c781e.image.jpg?resize=540%2C325 540w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/0/c5/0c5bd934-c3d4-11eb-a1c6-03384afcfcb4/60b7d4e2c781e.image.jpg?resize=640%2C385 640w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/0/c5/0c5bd934-c3d4-11eb-a1c6-03384afcfcb4/60b7d4e2c781e.image.jpg?resize=750%2C451 750w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/0/c5/0c5bd934-c3d4-11eb-a1c6-03384afcfcb4/60b7d4e2c781e.image.jpg?resize=990%2C595 990w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/0/c5/0c5bd934-c3d4-11eb-a1c6-03384afcfcb4/60b7d4e2c781e.image.jpg?resize=1035%2C622 1035w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/0/c5/0c5bd934-c3d4-11eb-a1c6-03384afcfcb4/60b7d4e2c781e.image.jpg?resize=1200%2C721 1200w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/0/c5/0c5bd934-c3d4-11eb-a1c6-03384afcfcb4/60b7d4e2c781e.image.jpg?resize=1333%2C801 1333w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/0/c5/0c5bd934-c3d4-11eb-a1c6-03384afcfcb4/60b7d4e2c781e.image.jpg?resize=1476%2C887 1476w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/0/c5/0c5bd934-c3d4-11eb-a1c6-03384afcfcb4/60b7d4e2c781e.image.jpg?resize=1857%2C1116 2008w" /></div>
</div><figcaption class="caption"><em>Discarded plastic objects wash into waterways and break down over time into tiny particles called microplastics. Photo by <a href="https://www.bayjournal.com/users/profile/Dave">Dave Harp</a></em></p>
</figcaption></figure>
</div>
<p>The newly released risk assessment found a fair amount of circumstantial evidence, based on research involving other fish species, that microplastics could have harmful impacts on the Bay’s most iconic recreational species and, potentially, on the people who eat them.</p>
<p>The scientists did not open the bellies of local striped bass to look for plastic. Instead, they combed existing scientific literature — some of it coming out while the work was under way — to discern data gaps and identify where future Bay-region studies should focus their attention.</p>
<p>The assessment found that microplastics can harm fish in several ways.</p>
<ul>
<li>Tiny plastic particles can physically block or fill up the animal’s gut, potentially reducing its ability or desire to feed.</li>
<li>Microplastics can cause behavioral changes as their presence changes a fish’s buoyancy or swimming behavior, which can make the fish more susceptible to predators.</li>
<li>Microplastics also can carry toxic chemicals into the fish’s body, which could bioaccumulate as the fish consumes other prey that have ingested plastics.</li>
</ul>
<p>While striped bass migrate outside of the Bay, they tend to remain in the estuary for the first few years of their lives, making them “an organism that can reflect the potential impact of microplastics in a specific location,” the assessment states.</p>
<p>Martin Gary, executive secretary of the Potomac River Fisheries Commission, advocated for focusing on striped bass rather than oysters or blue crabs, as had been originally suggested, because their lifecycle makes the fish a fitting indicator of their environment. Gary said the Potomac River is the second-most valuable spawning area for striped bass along the Atlantic Coast, behind the Susquehanna River.</p>
<p>“Pretty much all life stages of striped bass use the [Potomac] river at some point, even the larger animals that come back,” Gary said. “It’s not a species with specific outcomes in the 2014 Bay agreement, but its life cycle includes the health of crabs and oysters and sea grasses. Everything is interdependent.”</p>
<p>Also, because their numbers are once again in decline, striped bass also are “on everybody’s radar right now,” Gary said, as fishery managers consider whether to revisit an overarching management plan in light of recent declines in their population. If they do, microplastics could be a part of that conversation.</p>
<h3><strong>Eating plastic</strong></h3>
<p>Globally, researchers have found microplastics in the guts of enough aquatic species to assume they’re nearly everywhere, both in aquatic environments and in the creatures that inhabit them.</p>
<p>Eastern oysters, which live in the Chesapeake Bay, have been shown to confuse microplastic beads for food in a University of Maryland lab, taking the particles into their gut.</p>
<div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default">
<figure class="photo layout-horizontal hover-expand letterbox-style-default">
<div class="image" data-toggle="modal" data-photo-target=".photo-671c6e48-c3e2-11eb-86a9-db896fa0f3e8" data-instance="#gallery-items-87bd3606-c3e1-11eb-bdc4-4f1a3864c6f9-photo-modal" data-target="#photo-carousel-87bd3606-c3e1-11eb-bdc4-4f1a3864c6f9">
<div><img loading="lazy" class="img-responsive full default lazyautosizes lazyloaded aligncenter" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" sizes="555px" srcset="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/71/671c6e48-c3e2-11eb-86a9-db896fa0f3e8/60b7ec4e8a41e.image.jpg?resize=150%2C98 150w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/71/671c6e48-c3e2-11eb-86a9-db896fa0f3e8/60b7ec4e8a41e.image.jpg?resize=200%2C130 200w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/71/671c6e48-c3e2-11eb-86a9-db896fa0f3e8/60b7ec4e8a41e.image.jpg?resize=225%2C147 225w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/71/671c6e48-c3e2-11eb-86a9-db896fa0f3e8/60b7ec4e8a41e.image.jpg?resize=300%2C196 300w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/71/671c6e48-c3e2-11eb-86a9-db896fa0f3e8/60b7ec4e8a41e.image.jpg?resize=400%2C261 400w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/71/671c6e48-c3e2-11eb-86a9-db896fa0f3e8/60b7ec4e8a41e.image.jpg?resize=540%2C352 540w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/71/671c6e48-c3e2-11eb-86a9-db896fa0f3e8/60b7ec4e8a41e.image.jpg?resize=640%2C417 640w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/71/671c6e48-c3e2-11eb-86a9-db896fa0f3e8/60b7ec4e8a41e.image.jpg?resize=750%2C489 750w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/71/671c6e48-c3e2-11eb-86a9-db896fa0f3e8/60b7ec4e8a41e.image.jpg?resize=990%2C645 990w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/71/671c6e48-c3e2-11eb-86a9-db896fa0f3e8/60b7ec4e8a41e.image.jpg?resize=1035%2C675 1035w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/71/671c6e48-c3e2-11eb-86a9-db896fa0f3e8/60b7ec4e8a41e.image.jpg?resize=1200%2C782 1200w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/71/671c6e48-c3e2-11eb-86a9-db896fa0f3e8/60b7ec4e8a41e.image.jpg?resize=1333%2C869 1333w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/71/671c6e48-c3e2-11eb-86a9-db896fa0f3e8/60b7ec4e8a41e.image.jpg?resize=1476%2C962 1476w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/71/671c6e48-c3e2-11eb-86a9-db896fa0f3e8/60b7ec4e8a41e.image.jpg?resize=1783%2C1162 2008w" alt="Floating plastics" width="1783" height="1162" data-sizes="auto" data-srcset="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/71/671c6e48-c3e2-11eb-86a9-db896fa0f3e8/60b7ec4e8a41e.image.jpg?resize=150%2C98 150w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/71/671c6e48-c3e2-11eb-86a9-db896fa0f3e8/60b7ec4e8a41e.image.jpg?resize=200%2C130 200w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/71/671c6e48-c3e2-11eb-86a9-db896fa0f3e8/60b7ec4e8a41e.image.jpg?resize=225%2C147 225w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/71/671c6e48-c3e2-11eb-86a9-db896fa0f3e8/60b7ec4e8a41e.image.jpg?resize=300%2C196 300w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/71/671c6e48-c3e2-11eb-86a9-db896fa0f3e8/60b7ec4e8a41e.image.jpg?resize=400%2C261 400w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/71/671c6e48-c3e2-11eb-86a9-db896fa0f3e8/60b7ec4e8a41e.image.jpg?resize=540%2C352 540w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/71/671c6e48-c3e2-11eb-86a9-db896fa0f3e8/60b7ec4e8a41e.image.jpg?resize=640%2C417 640w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/71/671c6e48-c3e2-11eb-86a9-db896fa0f3e8/60b7ec4e8a41e.image.jpg?resize=750%2C489 750w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/71/671c6e48-c3e2-11eb-86a9-db896fa0f3e8/60b7ec4e8a41e.image.jpg?resize=990%2C645 990w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/71/671c6e48-c3e2-11eb-86a9-db896fa0f3e8/60b7ec4e8a41e.image.jpg?resize=1035%2C675 1035w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/71/671c6e48-c3e2-11eb-86a9-db896fa0f3e8/60b7ec4e8a41e.image.jpg?resize=1200%2C782 1200w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/71/671c6e48-c3e2-11eb-86a9-db896fa0f3e8/60b7ec4e8a41e.image.jpg?resize=1333%2C869 1333w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/71/671c6e48-c3e2-11eb-86a9-db896fa0f3e8/60b7ec4e8a41e.image.jpg?resize=1476%2C962 1476w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/6/71/671c6e48-c3e2-11eb-86a9-db896fa0f3e8/60b7ec4e8a41e.image.jpg?resize=1783%2C1162 2008w" /></div>
</div><figcaption class="caption"><em>Plastic pieces float near a kayak in Virginia&#8217;s Occoquan River. Photo by <a href="https://www.bayjournal.com/users/profile/Whitney">Whitney Pipkin</a></em></p>
</figcaption></figure>
</div>
<p>A researcher in Delaware Bay recently looked for microplastics in juvenile and adult blue crabs in two of the bay’s tidal creeks. Jonathan Cohen, an associate professor at the University of Delaware whose work has yet to be published, wrote in an email that his team found microfibers in 48% of crabs collected, mostly in their stomachs.</p>
<p>No one has done a survey on the stomachs of striped bass in the Potomac River yet, but evidence already exists that they would likely find microplastics. A study of microplastics uptake by species in the Lake Mead National Recreation Area in Nevada found tiny plastic particles in the guts of striped bass there.</p>
<p>Susanne Brander, a researcher at Oregon State University studying how microplastics impact black sea bass, spoke via video at the 2019 workshop about her findings, which could have some correlations to the Bay’s striped bass. While at the University of North Carolina, Brander found microplastics in 60% of black sea bass she sampled in the wild during a two-year project. This important East Coast species also visits the Lower Bay.</p>
<p>Because striped bass consume a broad array of other species over the first three years of their lives, their diet alone — a major focus of the risk assessment — illuminates the many ways they could be consuming microplastics in the Potomac River. Striped bass could be exposed to microplastics via their gills or by skin contact in addition to consuming them. But the assessment assumes, based on existing research, that “trophic transfer” — eating other species that have eaten microplastics — is a major mechanism of exposure.</p>
<p>How microplastics get into the fish matters. Studies cited in the assessment show that mysids, small, shrimplike crustaceans that striped bass regularly consume, can contain large amounts of microplastics. The same research shows that fish that consume mysids tend to bioaccumulate those plastic particles — storing them in higher and higher concentrations — and transfer them to fish tissue.</p>
<p>The assessment did not focus on which types of microplastic striped bass would likely be consuming. Preliminary evidence suggests that microfibers, like those that are shed by synthetic clothing or fishing nets, could be more abundant than disintegrating plastic in river systems.</p>
<p>As researchers were working on this assessment, microplastics research continued to be published. One study came from students at Susquehanna University in Pennsylvania, who found microplastic particles in the stomachs of smallmouth bass taken from the mainstem of the Susquehanna River in 2019. Each of the 89 bass contained an average of 29 pieces of microplastics, predominantly fibers.</p>
<p>Overall, the striped bass assessment is a starting point for further research, its authors said.</p>
<p>“This is a framework that starts showing the potential of different sources of microplastic contamination … to striped bass,” said Kelly Somers, physical scientist at the U.S. Environmental Protection Agency and co-chair of the Plastic Pollution Action Team. “Naturally, it will inform us of other species on that pathway, like blue crabs or [underwater grasses]. This is the first iteration — that necessary groundwork we need to lay to better understand that.”</p>
<h3><strong>Human impact</strong></h3>
<p>More information also is needed about threats posed to humans who eat the Bay’s fish, including striped bass.</p>
<p>“Given that striped bass are a popular recreational and commercial fishery species, there is potential for humans to become contaminated with microplastics from eating striped bass,” said Matt Robinson, environmental protection specialist for the District Department of Energy and Environment and a co-chair of the Bay Program’s plastic pollution action team.</p>
<p>Granted, he said, research is pointing to a growing number of ways humans could be consuming plastics already. “Still, we are very concerned here in DC about people eating plastic when they eat fish.”</p>
<p>Despite the ubiquity of microplastics, researchers and advocates are far from throwing in the towel. The plastic pollution action team also published in May a document that lays out what future microplastic monitoring should look like in the Bay watershed — and potential strategies for curbing sources of plastic pollution closer to the source.</p>
<div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default">
<figure class="photo layout-horizontal hover-expand letterbox-style-default">
<div class="image" data-toggle="modal" data-photo-target=".photo-9f4253d8-c3d2-11eb-972e-57659e434244" data-instance="#gallery-items-87bd3606-c3e1-11eb-bdc4-4f1a3864c6f9-photo-modal" data-target="#photo-carousel-87bd3606-c3e1-11eb-bdc4-4f1a3864c6f9">
<div><img loading="lazy" class="img-responsive full default lazyautosizes lazyloaded aligncenter" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" sizes="555px" srcset="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/9/f4/9f4253d8-c3d2-11eb-972e-57659e434244/60b7d4067de49.image.jpg?resize=150%2C98 150w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/9/f4/9f4253d8-c3d2-11eb-972e-57659e434244/60b7d4067de49.image.jpg?resize=200%2C130 200w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/9/f4/9f4253d8-c3d2-11eb-972e-57659e434244/60b7d4067de49.image.jpg?resize=225%2C147 225w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/9/f4/9f4253d8-c3d2-11eb-972e-57659e434244/60b7d4067de49.image.jpg?resize=300%2C196 300w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/9/f4/9f4253d8-c3d2-11eb-972e-57659e434244/60b7d4067de49.image.jpg?resize=400%2C261 400w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/9/f4/9f4253d8-c3d2-11eb-972e-57659e434244/60b7d4067de49.image.jpg?resize=540%2C352 540w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/9/f4/9f4253d8-c3d2-11eb-972e-57659e434244/60b7d4067de49.image.jpg?resize=640%2C417 640w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/9/f4/9f4253d8-c3d2-11eb-972e-57659e434244/60b7d4067de49.image.jpg?resize=750%2C489 750w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/9/f4/9f4253d8-c3d2-11eb-972e-57659e434244/60b7d4067de49.image.jpg?resize=990%2C645 990w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/9/f4/9f4253d8-c3d2-11eb-972e-57659e434244/60b7d4067de49.image.jpg?resize=1035%2C675 1035w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/9/f4/9f4253d8-c3d2-11eb-972e-57659e434244/60b7d4067de49.image.jpg?resize=1200%2C782 1200w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/9/f4/9f4253d8-c3d2-11eb-972e-57659e434244/60b7d4067de49.image.jpg?resize=1333%2C869 1333w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/9/f4/9f4253d8-c3d2-11eb-972e-57659e434244/60b7d4067de49.image.jpg?resize=1476%2C962 1476w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/9/f4/9f4253d8-c3d2-11eb-972e-57659e434244/60b7d4067de49.image.jpg?resize=1783%2C1162 2008w" alt="COVID trash" width="1783" height="1162" data-sizes="auto" data-srcset="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/9/f4/9f4253d8-c3d2-11eb-972e-57659e434244/60b7d4067de49.image.jpg?resize=150%2C98 150w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/9/f4/9f4253d8-c3d2-11eb-972e-57659e434244/60b7d4067de49.image.jpg?resize=200%2C130 200w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/9/f4/9f4253d8-c3d2-11eb-972e-57659e434244/60b7d4067de49.image.jpg?resize=225%2C147 225w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/9/f4/9f4253d8-c3d2-11eb-972e-57659e434244/60b7d4067de49.image.jpg?resize=300%2C196 300w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/9/f4/9f4253d8-c3d2-11eb-972e-57659e434244/60b7d4067de49.image.jpg?resize=400%2C261 400w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/9/f4/9f4253d8-c3d2-11eb-972e-57659e434244/60b7d4067de49.image.jpg?resize=540%2C352 540w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/9/f4/9f4253d8-c3d2-11eb-972e-57659e434244/60b7d4067de49.image.jpg?resize=640%2C417 640w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/9/f4/9f4253d8-c3d2-11eb-972e-57659e434244/60b7d4067de49.image.jpg?resize=750%2C489 750w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/9/f4/9f4253d8-c3d2-11eb-972e-57659e434244/60b7d4067de49.image.jpg?resize=990%2C645 990w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/9/f4/9f4253d8-c3d2-11eb-972e-57659e434244/60b7d4067de49.image.jpg?resize=1035%2C675 1035w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/9/f4/9f4253d8-c3d2-11eb-972e-57659e434244/60b7d4067de49.image.jpg?resize=1200%2C782 1200w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/9/f4/9f4253d8-c3d2-11eb-972e-57659e434244/60b7d4067de49.image.jpg?resize=1333%2C869 1333w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/9/f4/9f4253d8-c3d2-11eb-972e-57659e434244/60b7d4067de49.image.jpg?resize=1476%2C962 1476w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/9/f4/9f4253d8-c3d2-11eb-972e-57659e434244/60b7d4067de49.image.jpg?resize=1783%2C1162 2008w" /></div>
</div><figcaption class="caption"><em><strong>“</strong>COVID trash” is now a common element in waterborne debris. Masks and gloves are among the types of litter that degrade into microplastics. Photo. by Robbie O’Donnell</em></p>
</figcaption></figure>
</div>
<p>The report suggests an overarching monitoring program for microplastics that dovetails with existing monitoring programs and falls under the purview of the Bay Program. A subset of fish monitoring programs that collect and analyze stomach contents, for example, could also be used to garner microplastic ingestion data. The report also suggests collecting enough microplastic data that the Bay Program could set a related pollution reduction goal for the region or states could use it to inform their own policies and practices.</p>
<p>Globally, the production and disposal of plastics has continued to skyrocket in recent decades, with an estimated 33 billion pounds of plastic entering the marine environment from land-based sources every year, according to the nonprofit Oceana. The group says that’s roughly the equivalent of dumping two garbage trucks full of plastic into the ocean every minute.</p>
<p>Despite growing awareness about plastic pollution in recent years, the COVID-19 pandemic seems to have temporarily cemented reliance on certain plastics. A data analysis published in <em>ScienceDirect</em> indicated that the pandemic would “reverse the momentum of a years-long global battle to reduce plastic waste pollution.” Another study found the virus triggered an estimated global use of 129 billion face masks and 65 million gloves every month, enough to cover the landmass of Switzerland over the course of a year.</p>
<p>Volunteers who clean up trash along the Anacostia River had to create a new category for the sudden uptick in masks, gloves and other “COVID trash” they were finding floating in the water and stuck to the shorelines.</p>
<p>“That was one of the main things people picked up,” said Robbie O’Donnell, watershed programs manager for the Anacostia Riverkeeper.</p>
<p>Katie Register, executive director of Clean Virginia Waterways at Longwood University, said that, in some ways, 2020 felt like a lost year in plastics advocacy. But, in other ways, a lot of ground was gained.</p>
<p>“People used to sit in a restaurant eating off plates, and then for a year all that food has been in single-use plastics, for the most part,” Register said. “But, in spite of that, we’ve seen some real changes.”</p>
<p>Some are driven by new legislation.</p>
<h3><strong>New laws</strong></h3>
<p>Even as the research continues, recent legislation is attempting to reduce sources of plastic pollution.</p>
<div class="inline-asset inline-image layout-vertical  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-right tnt-inline-width-half">
<figure class="photo layout-vertical hover-expand letterbox-style-default">
<div class="image" data-toggle="modal" data-photo-target=".photo-8fc94310-c3d4-11eb-b597-2f403f90edd8" data-instance="#gallery-items-87bd3606-c3e1-11eb-bdc4-4f1a3864c6f9-photo-modal" data-target="#photo-carousel-87bd3606-c3e1-11eb-bdc4-4f1a3864c6f9">
<div><img loading="lazy" class="img-responsive full default lazyautosizes lazyloaded aligncenter" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" sizes="278px" srcset="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/8/fc/8fc94310-c3d4-11eb-b597-2f403f90edd8/60b7d55ee339d.image.jpg?resize=150%2C200 150w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/8/fc/8fc94310-c3d4-11eb-b597-2f403f90edd8/60b7d55ee339d.image.jpg?resize=200%2C267 200w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/8/fc/8fc94310-c3d4-11eb-b597-2f403f90edd8/60b7d55ee339d.image.jpg?resize=225%2C300 225w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/8/fc/8fc94310-c3d4-11eb-b597-2f403f90edd8/60b7d55ee339d.image.jpg?resize=300%2C400 300w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/8/fc/8fc94310-c3d4-11eb-b597-2f403f90edd8/60b7d55ee339d.image.jpg?resize=400%2C534 400w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/8/fc/8fc94310-c3d4-11eb-b597-2f403f90edd8/60b7d55ee339d.image.jpg?resize=540%2C720 540w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/8/fc/8fc94310-c3d4-11eb-b597-2f403f90edd8/60b7d55ee339d.image.jpg?resize=640%2C854 640w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/8/fc/8fc94310-c3d4-11eb-b597-2f403f90edd8/60b7d55ee339d.image.jpg?resize=750%2C1000 750w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/8/fc/8fc94310-c3d4-11eb-b597-2f403f90edd8/60b7d55ee339d.image.jpg?resize=800%2C1067 990w" alt="Plastic bag" width="800" height="1067" data-sizes="auto" data-srcset="https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/8/fc/8fc94310-c3d4-11eb-b597-2f403f90edd8/60b7d55ee339d.image.jpg?resize=150%2C200 150w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/8/fc/8fc94310-c3d4-11eb-b597-2f403f90edd8/60b7d55ee339d.image.jpg?resize=200%2C267 200w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/8/fc/8fc94310-c3d4-11eb-b597-2f403f90edd8/60b7d55ee339d.image.jpg?resize=225%2C300 225w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/8/fc/8fc94310-c3d4-11eb-b597-2f403f90edd8/60b7d55ee339d.image.jpg?resize=300%2C400 300w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/8/fc/8fc94310-c3d4-11eb-b597-2f403f90edd8/60b7d55ee339d.image.jpg?resize=400%2C534 400w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/8/fc/8fc94310-c3d4-11eb-b597-2f403f90edd8/60b7d55ee339d.image.jpg?resize=540%2C720 540w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/8/fc/8fc94310-c3d4-11eb-b597-2f403f90edd8/60b7d55ee339d.image.jpg?resize=640%2C854 640w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/8/fc/8fc94310-c3d4-11eb-b597-2f403f90edd8/60b7d55ee339d.image.jpg?resize=750%2C1000 750w, https://bloximages.newyork1.vip.townnews.com/bayjournal.com/content/tncms/assets/v3/editorial/8/fc/8fc94310-c3d4-11eb-b597-2f403f90edd8/60b7d55ee339d.image.jpg?resize=800%2C1067 990w" /></div>
</div><figcaption class="caption">A plastic grocery bag floats across a sidewalk in the District of Columbia. The District was one of the first localities to pass a 5-cent fee on the use of plastic bags. Photo by <a href="https://www.bayjournal.com/users/profile/Whitney">Whitney Pipkin</a></p>
</figcaption></figure>
</div>
<p>Virginia Gov. Ralph Northam issued an executive order in March that lays out a plan for state government facilities — including state universities — to stop by midsummer the use of plastic bags, straws, cutlery and other items. The order, which cites concerns for the health of the Bay and wildlife, also includes a plan to phase out use of all nonmedical single-use plastics and polystyrene objects by 2025.</p>
<p>Virginia also approved in March a plan to end the use of polystyrene cups and food containers. Food chains with 20 or more locations will not be able to package food in such containers as of July 2023 without being fined, while remaining vendors have until July 2025. The bill also restricts nonprofits, local governments and schools from using polystyrene takeout containers after the 2025 deadline.</p>
<p>The state also passed a local option to add a 5-cent tax on plastic bag use at grocery, convenience and drug stores as of this year. In May, the Roanoke City Council was the first to approve a local version of the tax.</p>
<p>Maryland lawmakers did not act this year on a proposed ban of plastic bags, but they did join Virginia and become the sixth state in the country to ban intentional balloon releases. Pennsylvania authorities completed a littering study in 2020 and began work in May on a Littering Action Plan intended to curb trash closer to its source.</p>
<p>At the federal level, California and Oregon lawmakers reintroduced an expanded federal bill called the Break Free from Plastic Pollution Act. The bill would require producers of plastics to help fund recycling programs while banning certain single-use plastics nationwide, placing a moratorium on new plastics production facilities and calling for additional research, among other measures.</p>
<p>“I credit a lot of this to growing concerns among people of all ages,” Register said. “People are more aware that plastic pollution is increasing, and it’s got serious impacts.”</p>
</div>
</div>
</div>
</div>
<div id="asset-below">
<div class="asset-author">
<article class="clearfix card author  card-author-231826b4-75c0-11e9-a6cd-b30f3d7cd024">
<div class="card-container">
<div class="media-list">
<div class="media">
<div class="media-body ">
<p class="card-about"><em>Whitney Pipkin is a Bay Journal staff writer based in Virginia. You can reach her at wpipkin@bayjournal.com.</em></p>
<ul class="list-inline social-links hidden-print">
<li></li>
</ul>
</div>
</div>
</div>
</div>
</article>
</div>
</div>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://chestertownspy.org/2021/06/13/picture-of-chesapeake-microplastics-grows-clearer-by-whitney-pipkin/"
    dc:identifier="https://chestertownspy.org/2021/06/13/picture-of-chesapeake-microplastics-grows-clearer-by-whitney-pipkin/"
    dc:title="Picture of Chesapeake Microplastics Grows Clearer by Whitney Pipkin"
    trackback:ping="https://chestertownspy.org/2021/06/13/picture-of-chesapeake-microplastics-grows-clearer-by-whitney-pipkin/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://chestertownspy.org/category/news/news-homepage/" rel="category tag">News Homepage</a>, <a href="https://chestertownspy.org/category/news/portal-highlights-news/" rel="category tag">News Portal Highlights</a></span> </p></footer></article><div class="post-navigation">
    <div class="prev_next">
        <a href="https://chestertownspy.org/2021/06/12/delmarva-review-yes-who-were-those-people-by-michael-brosnan/" rel="prev">Delmarva Review: “Yes, Who Were Those People?” By Michael Brosnan</a>   		    </div>
</div>
<div class="comments_before_div">
<div class="comments_before">
<h3>Write a Letter to the Editor on this Article</h3>
<h5>We encourage readers to offer their point of view on this article by submitting the following form. Editing is sometimes necessary and is done at the discretion of the editorial staff.</h5>
</div>
</div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/13/picture-of-chesapeake-microplastics-grows-clearer-by-whitney-pipkin/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://chestertownspy.org/wp-comments-post.php?wpe-comment-post=spypublication" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" placeholder="First & Last Name" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" placeholder="Email Address" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" placeholder="Website Address" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='146626' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="eab30dd4a6" /></p><input type="hidden" id="ak_js" name="ak_js" value="197"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="search-8" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://chestertownspy.org/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><input class="search-form-input" type="search" name="s" id="searchform-3" placeholder="Search this website" itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://chestertownspy.org/?s={s}" itemprop="target"></form></div></section>
<section class="widget chest-widget"><div class="widget-wrap"><a href="https://www.umces.edu/hpl"><img loading="lazy" src="https://chestertownspy.org/files/2019/09/unnamed.jpg" alt=""  width="300" height="500"   /></a><a href="https://www.shorerivers.org/"><img loading="lazy" src="https://chestertownspy.org/files/2019/09/unnamed-1-2.jpg" alt=""  width="300" height="500"   /></a><a href="http://www.cbf.org/"><img loading="lazy" src="https://chestertownspy.org/files/2019/09/CBF-300x500.jpg" alt=""  width="300" height="500"   /></a><a href="https://www.eslc.org/events/"><img loading="lazy" src="https://chestertownspy.org/files/2019/09/ESLC-Generic.jpg" alt=""  width="300" height="500"   /></a><a href="https://www.cbf.org/"><img loading="lazy" src="https://chestertownspy.org/files/2020/07/Chesapeake-Bay-Fund-2.jpg" alt=""  width="300" height="500"   /></a></div></section>
<section id="nav_menu-8" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-footer-links-right-container"><ul id="menu-footer-links-right" class="menu"><li id="menu-item-100866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100866"><a href="https://chestertownspy.org/about-2/the-chestertown-spy/" itemprop="url">About</a></li>
<li id="menu-item-100879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100879"><a href="http://chestertownspy.us2.list-manage1.com/subscribe?u=b5b27dd4362106f4ab921f78c&#038;id=f87651938b" itemprop="url">Subscribe</a></li>
<li id="menu-item-100864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100864"><a href="https://chestertownspy.org/about-2/contact-us-2/" itemprop="url">Contact Us</a></li>
<li id="menu-item-100880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100880"><a href="https://chestertownspy.org/about-2/advertising/" itemprop="url">Advertising &#038; Underwriting</a></li>
</ul></div></div></section>
</aside></div></div></div>
</div>
<footer class="site-footer" itemscope="" itemtype="https://schema.org/WPFooter">
	<div class="wrap">
		<div class="column">
			<p><a href="https://chestertownspy.org"><img src="https://cs.spycommunitymedia.org/files/2020/06/cs-masthead.png" alt="" width="80%" /></a></p>
			<p>Copyright &#x000A9;&nbsp;2021</p>
		</div>
		<div class="column">
			<h4>Affiliated News</h4>
			<div class="menu-footer-links-left-container"><ul id="menu-footer-links-left" class="menu"><li id="menu-item-134900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134900"><a href="https://spycommunitymedia.org/" itemprop="url">Spy Community Media</a></li>
<li id="menu-item-134899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134899"><a href="https://annapolisspy.org/" itemprop="url">The Annapolis Spy</a></li>
<li id="menu-item-58497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-58497"><a href="http://chestertownspy.org" itemprop="url">The Chestertown Spy</a></li>
<li id="menu-item-58494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58494"><a href="http://talbotspy.org" itemprop="url">The Talbot Spy</a></li>
</ul></div>		</div>
		<div class="column">
			<h4>Sections</h4>
			<div class="menu-footer-links-middle-container"><ul id="menu-footer-links-middle" class="menu"><li id="menu-item-100859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100859"><a href="https://chestertownspy.org/arts/" itemprop="url">Arts</a></li>
<li id="menu-item-100853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100853"><a href="https://chestertownspy.org/food-and-garden/" itemprop="url">Culture</a></li>
<li id="menu-item-103800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103800"><a href="https://chestertownspy.org/ecosystem/" itemprop="url">Ecosystem</a></li>
<li id="menu-item-100852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100852"><a href="https://chestertownspy.org/education/" itemprop="url">Education</a></li>
<li id="menu-item-103801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103801"><a href="https://chestertownspy.org/health/" itemprop="url">Health</a></li>
<li id="menu-item-100854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100854"><a href="https://chestertownspy.org/local-life/" itemprop="url">Local Life</a></li>
<li id="menu-item-100858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100858"><a href="https://chestertownspy.org/senior-nation/" itemprop="url">Spy Senior Nation</a></li>
</ul></div>		</div>
		<div class="column">
			<h4>Spy Community Media</h4>
			<div class="menu-footer-links-right-container"><ul id="menu-footer-links-right-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100866"><a href="https://chestertownspy.org/about-2/the-chestertown-spy/" itemprop="url">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100879"><a href="http://chestertownspy.us2.list-manage1.com/subscribe?u=b5b27dd4362106f4ab921f78c&#038;id=f87651938b" itemprop="url">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100864"><a href="https://chestertownspy.org/about-2/contact-us-2/" itemprop="url">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100880"><a href="https://chestertownspy.org/about-2/advertising/" itemprop="url">Advertising &#038; Underwriting</a></li>
</ul></div>		</div>
			
	</div>
</footer><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2021 · <a href="http://spycommunitymedia.org">Spy Community Media Child Theme</a> on <a href="https://www.studiopress.com/">Genesis Framework</a> · <a href="https://wordpress.org/">WordPress</a> · <a href="https://chestertownspy.org/wp-login.php">Log in</a></p></div></footer></div>
<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://chestertownspy.org/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <!-- July 2021 Donation Popover 
<div class="modal donation-modal">
	<div class="modal-content donation-modal-content">
		<span class="close close-position">&times;</span>
		<div class="content">
			<section id="media_image-3" class="widget widget_media_image"><div class="widget-wrap"><a href="https://chestertownspy.org/donations/keep-the-chestertown-spy-spying-in-2021"><img width="600" height="400" src="https://chestertownspy.org/files/2020/07/Chestertown-Spy-Annual-Appeal-July20.jpg" class="image wp-image-135552  attachment-full size-full" alt="Keep the Spy Spying in 2021" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://chestertownspy.org/files/2020/07/Chestertown-Spy-Annual-Appeal-July20.jpg 600w, https://chestertownspy.org/files/2020/07/Chestertown-Spy-Annual-Appeal-July20-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></div></section>
<section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><p><a href="https://chestertownspy.org/donations/keep-the-chestertown-spy-spying-in-2021/" class="button button-support">Make a Donation</a><a href="" class="button button-cancel close">Maybe later</a></p>
</div></div></section>
		</div>
	</div>
</div>
-->
<!-- Normal Donation Popover
<div class="modal donation-modal">
	<div class="modal-content donation-modal-content">
		<span class="close close-position">&times;</span>
		<div class="content">
			<section id="media_image-2" class="widget widget_media_image"><div class="widget-wrap"><a href="https://chestertownspy.org/donations/help-the-chestertown-spy-keeping-spying-this-spring/"><img width="640" height="480" src="https://chestertownspy.org/files/2021/03/Keep-Chestertown-spying2-640-x-480-spring-2021.jpeg" class="image wp-image-143486  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://chestertownspy.org/files/2021/03/Keep-Chestertown-spying2-640-x-480-spring-2021.jpeg 640w, https://chestertownspy.org/files/2021/03/Keep-Chestertown-spying2-640-x-480-spring-2021-300x225.jpeg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></div></section>
<section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><p><a href="https://chestertownspy.org/donations/help-the-chestertown-spy-keeping-spying-this-spring/" class="button button-support">Make a Donation</a><a href="" class="button button-cancel close">Maybe later</a></p>
</div></div></section>
		</div>
	</div>
</div>
 -->
<!--
<div class="modal subscription-modal">
	<div class="modal-content subscription-modal-content">
		<span class="close close-position">&times;</span>
		<section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="content" style="width:100%;padding:0;">
	<a href="https://us2.list-manage.com/subscribe?u=b5b27dd4362106f4ab921f78c&id=f87651938b" target="_blank" style="margin:0;padding:0;" rel="noopener"><img src="/files/2020/03/email-blast-ad.jpeg" alt="Sign up for the 3pm Spy news blast to keep updated on the health of the Mid-Shore" style="margin: 0 0 -7px 0;" /></a>
</div>
</div></div></section>
	</div>
</div>
-->   
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9137704-1', 'auto');
  ga('send', 'pageview');

</script>

  <script type='text/javascript' src='https://chestertownspy.org/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://chestertownspy.org/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://chestertownspy.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script>window.advads_has_ads = [["125506","ad",null],["125504","ad",null],["125480","ad",null],["125494","ad",null],["125509","ad",null],["125457","ad",null],["135598","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script></body></html>
